关于odoo11在win或linux下的安装问题可以一起交流

大家好,最近两天尝试安装了最新的odoo11,分别在win7 win10 centos7.4下安装成功,中间遇到了很多问题,希望大家同样有安装问题的可以一起交流。

可以加我QQ号交流:396934406

另外不知道有没有影响比较大的odoo实时交流群,可以分享一下。

odoo11暂不支持postgresql10,10以下的版本9.6 9.5都是可以的

如果自己已经安装好了数据库,请注意一定要有默认数据库postgres

同样的问题没有解决,也问过很群里的大神,基本没有正面回答的,都是无意义言语